Wischwasserdüsen Scheibenwischer

Technikecke....

Wischwasserdüsen Scheibenwischer

Beitragvon Stef » 4. Dezember 2018, 14:47

Hallo Spider-Freunde,

Diesen Winter will ich endlich mein BS-Projekt fertigstellen - jetzt nur noch Interior und Verdeck... Ich dachte ich hätte die nervigen Themen hinter mir und muß nur noch ein bisschen zussammenbauen... Aber immer wieder stolpere ich über Kleinigkeiten, die einfach nicht funktioneren wollen. Jetz folgendes Problem:

Hab alles was am Wischerblech dran ist neu gemacht bzw. machen müssen: Motor und Gestänge erneuert, Schläuche neu gemacht, natürlich auch schicke verchromte neue Düsen (von Schminsky) und am Ende auch noch einen neuen Wassersack mit integrierter Pumpe.

Alles eingebaut, Wasser aufgefüllt und Testlauf: Pumpe läuft, Wasser kommt, Sprühstrahl is aber nicht wirklich so wie man sichs vorstellt - sprüht vielleicht max 3cm hoch, würde vermutlich mit Fahrtwind grade so die Scheibe benetzen...

Jetzt meine Frage: Is das vielleicht bei unserer Bella normal...? wenn nein was kann man den verdammt nochmal jetzt noch falschmachen....? Der Schlauch ist auch nicht verstopft oder so - man kann durchblasen, is transparent, alles soweit prima...
Ich hab noch einen BS1, der hatte nie einen Waschsack (wurde mal zugunsten der Zündspule entfernt...), deswegen weiß ich jetzt nicht, wie das original funktioniert...

Vielleicht sind auch die Düsen irgendwie falsch, zu großer QUerschnitt - was weiß ich... Bin für jeden Tipp dankbar.

Gruß
Stefan
Stefan
Stef
 
Beiträge: 66
Registriert: 20. Mai 2006, 06:03
Wohnort: München

Re: Wischwasserdüsen Scheibenwischer

Beitragvon jojo » 4. Dezember 2018, 15:45

Schau doch einfach mal mit abgezogenem Schlauch ob die Pumpe genug fördert und Druck aufbaut.
jojo
 
Beiträge: 4
Registriert: 20. Januar 2014, 17:57
Postleitzahl: 77815
Land: Deutschland

Re: Wischwasserdüsen Scheibenwischer

Beitragvon BerthelWagner » 4. Dezember 2018, 17:19

Hallo,

stell mal ein Bild von den Düsen ein. Ich glaube die kenne ich...

Berthold
Benutzeravatar
BerthelWagner
 
Beiträge: 53
Registriert: 17. Juli 2012, 09:59
Postleitzahl: 65187
Land: Deutschland

Re: Wischwasserdüsen Scheibenwischer

Beitragvon Winni » 4. Dezember 2018, 23:08

Hallo Stefan

Die Chromdüsen taugen nichts, sehen nur gut aus. Das Problem haben auch andere mit den Dingern.

Gruß Winni
älter ist wie jung, nur besser.
Benutzeravatar
Winni
 
Beiträge: 3461
Bilder: 23
Registriert: 17. Juli 2012, 03:10
Wohnort: Mönchengladbach
Postleitzahl: 41066
Land: Deutschland

Re: Wischwasserdüsen Scheibenwischer

Beitragvon Stef » 5. Dezember 2018, 14:20

Hallo Winni, hallo Berthold,

Danke für die Tipps... Oh mann wie kann man so Chromteile verkaufen, wenn die Funktion so gar nicht passt.. verstehs nicht...
Hab jetzt die alten Düsen gefunden, werd die jetzt mal anstöpseln und vermutlich gehts dann...
Hab die Chromdüsen mal zerlegt und mich gewundert, daß der Düsenquerschnitt schon eher groß ausfällt....
Bin gespannt ob die alten Dinger tun - sind aber natürlich nicht so schick...

Werd berichten, obs funzt...

Gruß
Stefan
Stefan
Stef
 
Beiträge: 66
Registriert: 20. Mai 2006, 06:03
Wohnort: München

Re: Wischwasserdüsen Scheibenwischer

Beitragvon Snoopy » 6. Dezember 2018, 03:13

Ich habe die modernen im Chromdesign aus irgendeiner Grabbelkiste. Geht auch so einigermaßen...
14.12.2018 Stammtisch Pizzeria Da Pippo Dagersheim
Benutzeravatar
Snoopy
 
Beiträge: 1425
Bilder: 24
Registriert: 23. März 2009, 07:13
Wohnort: Stuttgart
Land: Deutschland


Zurück zu Technik