2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Technikecke....

2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Beitragvon Gunter » 8. August 2018, 05:55

Hallo,
was kann dafür die Ursache sein - ein paar Meter nach dem Losfahren läuft der Motor dann auf allen Zylindern. :?:

Danke!

Spidergrüße

Gunter
Benutzeravatar
Gunter
 
Beiträge: 365
Registriert: 19. Mai 2011, 05:22
Wohnort: Titisee-Neustadt
Postleitzahl: 79822
Land: Deutschland

Re: 2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Beitragvon Winni » 8. August 2018, 07:02

Hallo Gunter

Messe mal im kalten Zustand deine Kompression und im warmen.
Hast du rausgefunden welcher Zylinder nicht mitläuft?

Dann würde ich mit diesem beim messen anfangen.

Könnte an den Kolbenringen liegen.

Gruß Winni
älter ist wie jung, nur besser.
Benutzeravatar
Winni
 
Beiträge: 3459
Bilder: 23
Registriert: 17. Juli 2012, 03:10
Wohnort: Mönchengladbach
Postleitzahl: 41066
Land: Deutschland

Re: 2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Beitragvon Gunter » 8. August 2018, 08:34

Hallo Winni,
es ist der 4. Zylinder der nach dem Kaltstart nicht gleich mitläuft. Heute Mittag habe ich den Spider der in der Sonne gestanden hat gestartet und er lief von Anfang an auf allen Zylindern.

Spidergrüße

Gunter
Benutzeravatar
Gunter
 
Beiträge: 365
Registriert: 19. Mai 2011, 05:22
Wohnort: Titisee-Neustadt
Postleitzahl: 79822
Land: Deutschland

Re: 2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Beitragvon Holger » 8. August 2018, 09:25

ich würde es erstmal mit neuen zündkerzen versuchen

gruß
holger
spider-krefeld


FIAT 124 SPIDER KREFELD / NRW

Feuer In Allen Töppen

Bild

66.Stammtisch NRW am 02.09.2018 ab 11.00Uhr
im Cafe del Sol in Krefeld
Benutzeravatar
Holger
 
Beiträge: 3575
Bilder: 1
Registriert: 26. September 2005, 01:00
Wohnort: Krefeld
Postleitzahl: 47799
Land: Deutschland

Re: 2l Vergasermotor läuft nach Kaltstart nicht auf 4.Zylinder

Beitragvon ruf motorsport » 8. August 2018, 15:19

Hallo Gunter,
Du kannst mal prüfen ob die Lagerung der Drosselklappenwelle ausgeschlagen sind und der Motor an dieser Stelle Luft zieht. Bei Zylinder 4 wäre das Lager zum Fahrer hin wahrscheinlich. Zum Testen kannst Du den Motor anlassen und mit Bremsenreiniger auf das Lager sprühen. Geht dabei die Drehzahl hoch, dann hat das Lager zuviel Spiel. Die Abmagerung des Gemisches führt dann zum schlechten Leerlauf. Vorsicht, Bremenreiniger nicht auf den heißen Auspuffkrümmer sprühen, Brandgefahr!

Wenn Du Lust hast kommst Du bei mir vorbei, ich bin ab Septemberin Rente und hab Zeit.

Franzl
Und immer genügend Straße unter den Gummis!
Benutzeravatar
ruf motorsport
 
Beiträge: 688
Bilder: 8
Registriert: 12. Juli 2012, 13:59
Wohnort: Müllheim
Postleitzahl: 79379
Land: Deutschland


Zurück zu Technik