Motor springt nicht an

Technikecke....

Moderatoren: fiatsko, Rainer Stolte

Motor springt nicht an

Beitragvon fiatcs2 » 2. Juni 2018, 12:43

Hallo zusammen,
der Motor von meinem Spider CS2 springt nicht an. Ich war gestern noch unterwegs mit ihm und heute springt er nicht mehr an, der Anlasser dreht durch. Nun wollte ich fragen, wo ich mit der Suche beginnen soll. Vielleicht kann mir jemand dabei behilflich sein?
fiatcs2
 
Beiträge: 5
Registriert: 2. März 2017, 13:07
Postleitzahl: 94424
Land: Deutschland

Re: Motor springt nicht an

Beitragvon Winni » 3. Juni 2018, 02:08

Ist das Kabel dran am Leerlaufventil beim Vergaser?
Hat er Zündfunken?

Gruß Winni
älter ist wie jung, nur besser.
Benutzeravatar
Winni
 
Beiträge: 3366
Bilder: 23
Registriert: 17. Juli 2012, 03:10
Wohnort: Mönchengladbach
Postleitzahl: 41066
Land: Deutschland

Re: Motor springt nicht an

Beitragvon stefhahn » 4. Juni 2018, 00:30

Hallo,

es gibt eigentlich nur zwei Möglichkeiten:
1. am Motor kommt kein Sprit an
2. an den Zündkerzen kein Strom

Damit startend sucht man im Ausschlussverfahren nach der Ursachen.

Viel Erfolg!

Ciao,
Stefan
"Ich bin intelligent, schön und gebildet. Doch das Beste an mir ist meine Bescheidenheit"
Benutzeravatar
stefhahn
 
Beiträge: 365
Registriert: 7. Juni 2006, 07:08
Wohnort: Stuttgart
Postleitzahl: 70199
Land: Deutschland

Re: Motor springt nicht an

Beitragvon Winni » 4. Juni 2018, 00:52

stefhahn hat geschrieben:Hallo,

es gibt eigentlich nur zwei Möglichkeiten:
1. am Motor kommt kein Sprit an
2. an den Zündkerzen kein Strom

Damit startend sucht man im Ausschlussverfahren nach der Ursachen.

Viel Erfolg!

Ciao,
Stefan



Hallo Stefan

Ist ein Vergaser, wenn das Leerlaufregel Ventil defekt ist oder keine 12V. hat, tut sich schon nichts mehr.

Gruß Winni
älter ist wie jung, nur besser.
Benutzeravatar
Winni
 
Beiträge: 3366
Bilder: 23
Registriert: 17. Juli 2012, 03:10
Wohnort: Mönchengladbach
Postleitzahl: 41066
Land: Deutschland

Re: Motor springt nicht an

Beitragvon fiatcs2 » 4. Juni 2018, 12:15

Hallo,
also ich habe jetzt ein wenig ausprobiert und an den Zündkerzen kommt kein Strom an und bei der Zündspule kommt auch kein Strom an (kein Funke).
Liegt das Problem bei der Zündspule? Wenn ich diese tausche, müsste es wieder funktionieren?! Oder gibt es noch andere mögliche Ursachen?

Gruß
Hans
fiatcs2
 
Beiträge: 5
Registriert: 2. März 2017, 13:07
Postleitzahl: 94424
Land: Deutschland

Re: Motor springt nicht an

Beitragvon magath7 » 4. Juni 2018, 14:41

Hallo
Beim Einschalten der Zündung, liegt dann Spannung an der Zündspule an ? Falls nein, liegt es am Zündschloss.
Falls ja, mal andere Zündspule probieren.
Mfg
Klaus
Benutzeravatar
magath7
 
Beiträge: 440
Bilder: 10
Registriert: 8. Dezember 2011, 13:33
Wohnort: 74376 Gemmrigheim
Postleitzahl: 74376
Land: Deutschland

Re: Motor springt nicht an

Beitragvon Holger » 4. Juni 2018, 20:45

der hallgeber im verteiler

gruß
holger
spider-krefeld


FIAT 124 SPIDER KREFELD / NRW

Feuer In Allen Töppen

Bild

64.Stammtisch NRW am 01.07.2018 ab 11.00Uhr
im Cafe del Sol in Krefeld
Benutzeravatar
Holger
 
Beiträge: 3566
Bilder: 1
Registriert: 26. September 2005, 01:00
Wohnort: Krefeld
Postleitzahl: 47799
Land: Deutschland

Re: Motor springt nicht an

Beitragvon stefhahn » 5. Juni 2018, 00:14

Winni hat geschrieben:
stefhahn hat geschrieben:Hallo Stefan

Ist ein Vergaser, wenn das Leerlaufregel Ventil defekt ist oder keine 12V. hat, tut sich schon nichts mehr.

Gruß Winni

Genau. Somit käme am Motor kein Sprit an. Wo ist das Problem mit meiner Aussage?

Man muss zurücksuchen.
Jetzt scheint an den Zündkerzen kein Funke zu kommen. Ist denn Spannung an der Zuleitung des Verteilers? Wenn Nein, dann an der Zündspule checken. Wenn doch dann die Leitung und den Verteiler durchprüfen, also Verteilerrotor, Verteilerdeckel und Hallgeber. Und so weiter: Wenn die Zündspule schon keinen Strom bekommt, dann ab zum Zündschalter usw.

Ciao,
Stefan
"Ich bin intelligent, schön und gebildet. Doch das Beste an mir ist meine Bescheidenheit"
Benutzeravatar
stefhahn
 
Beiträge: 365
Registriert: 7. Juni 2006, 07:08
Wohnort: Stuttgart
Postleitzahl: 70199
Land: Deutschland


Zurück zu Technik