CO Einstellung

Technikecke....

Moderatoren: fiatsko, Rainer Stolte

CO Einstellung

Beitragvon Lange » 28. August 2017, 00:46

Hallo zusammen,
zweieinhalb Jahre kpl. Restaurierung haben sich gelohnt.
Die Bella ist ohne eine Beanstandung durch den TÜV-Nord mit H Kennzeichen (Gutachten) und Eintragungen von CD 30 Felgen (Original / Abarth) und die Federn von O&S Vogtland (Fahrwerk)
Frage: der AU Test ergab einen Wert von 0,7 % CO ist diese Einstellung für den Motor gut? Oder soll der Motor etwas Fetter laufen?

Danke und Gruß
Holger L.
Lange
 
Beiträge: 254
Bilder: 0
Registriert: 6. Mai 2015, 00:40
Wohnort: 28876 Oyten
Postleitzahl: 28876
Land: Deutschland

Re: CO Einstellung

Beitragvon Saar_CS0 » 28. August 2017, 04:09

Fährst du mit Kat oder ohne?
CO nur im Leerlauf oder auch mit erhöhter Drehzahl kontrolliert?
Grüße von der Saar,

Stefan
Benutzeravatar
Saar_CS0
 
Beiträge: 845
Bilder: 1
Registriert: 12. Oktober 2009, 14:53
Wohnort: Lebach
Postleitzahl: 66822
Land: Deutschland

Re: CO Einstellung

Beitragvon Lange » 28. August 2017, 04:17

Mein Spider ist ohne kat.
CO bei Standgas gemessen ( TÜV ) das Bild der Kerzen ist weiß

Gruß Holger L.
Lange
 
Beiträge: 254
Bilder: 0
Registriert: 6. Mai 2015, 00:40
Wohnort: 28876 Oyten
Postleitzahl: 28876
Land: Deutschland

Re: CO Einstellung

Beitragvon Saar_CS0 » 28. August 2017, 04:35

Hast du eine Lambda Sonde verbaut?
Der Tüv misst normalerweise an zwei Stellen. Einmal im Leerlauf und einer mit erhöhter Drehzahl bei ~3000 U/min. Schau mal auf dem AU-Bericht.
Grüße von der Saar,

Stefan
Benutzeravatar
Saar_CS0
 
Beiträge: 845
Bilder: 1
Registriert: 12. Oktober 2009, 14:53
Wohnort: Lebach
Postleitzahl: 66822
Land: Deutschland

Re: CO Einstellung

Beitragvon Lange » 28. August 2017, 04:50

Lambda Sonde habe ich nicht verbaut.
Mein Motor ist ein 1600 er mit 34 DMS Vergaser.
Ich schaue den Bericht mal durch.

Gruß
Holger L.
Lange
 
Beiträge: 254
Bilder: 0
Registriert: 6. Mai 2015, 00:40
Wohnort: 28876 Oyten
Postleitzahl: 28876
Land: Deutschland

Re: CO Einstellung

Beitragvon Saar_CS0 » 28. August 2017, 04:57

Oh. Ich dachte du hättest einen Einspritzer.
Für einen Vergaser ist der CO zu gering. Hier sollte der Wert bei etwa 2 .. 2,5% liegen.
Grüße von der Saar,

Stefan
Benutzeravatar
Saar_CS0
 
Beiträge: 845
Bilder: 1
Registriert: 12. Oktober 2009, 14:53
Wohnort: Lebach
Postleitzahl: 66822
Land: Deutschland

Re: CO Einstellung

Beitragvon Lange » 28. August 2017, 05:31

Ok, danke Stefan.
Muss mal schauen wer noch einen Tester hat.

Gruß
Holger L.
Lange
 
Beiträge: 254
Bilder: 0
Registriert: 6. Mai 2015, 00:40
Wohnort: 28876 Oyten
Postleitzahl: 28876
Land: Deutschland


Zurück zu Technik