Bremsen & Anlasser

Technikecke....

Bremsen & Anlasser

Beitragvon alex » So Jul 24, 2005 15:14

hallo liebe spiderfreunde

ich habe ein problem mit unserem spider und würde mir da gerne selbst helfen, soweit möglich.

1. spinnt der anlasser. ab und zu will er nicht so recht.
da wären meine fragen kann man den einfach so ausbauen? sieht ziemlich eng aus...
kann man das ding revidieren? denke neue kohlen sollten helfen. oder was kann sonst defekt sein?


2. die bremsen..... da bin ich ziemlich ratlos: mal zieht er beim bremsen stark nach links, mal schwach nach rechts. nach ein paar starken bremsungen bremst er auch wieder einwandfrei geradeaus.
wenn er rollt und ich betätige das bremspedal, klackt es laut aus richtung bremsservo. wenn er steht und ich bremse klackt gar nix. manchmal ist das klacken auch beim fahren weg....
wo soll ich anfangen? gibt es einen bremskarftregler und kann der schuld sein? bremsservo oder bremszylinder...?


wäre für jeden tipp dankbar

gruss
/alex :)
alex
 
Beiträge: 5
Registriert: So Jul 24, 2005 15:02
Wohnort: SLS & AG

Beitragvon Peter » So Jul 24, 2005 17:14

Wie sieht´s mit der Leichtgängigkeit der Bremskolben aus? Dichtungen noch OK?

Wenn Du die Zangen raus hast, mal die Beläge raus nehmen und bei ausgeschaltetem Motor leicht auf die Bremse treten....nur ganz kurz! und aufpassen, das die Kolben nciht rausfliegen!

dann die Kolbenwangen mit Bremsenreiniger (gibt´s günstig bei Louis/Heingericke/Polo) und einem sauberen! Lappen reinigen....

Vorsichtig wieder reindrücken....

Auch sind die Bremszangen gleitgelagert....da hilft schon mal ne Runde saubermachen und dünn! Kupferpaste, damit die Zange leicht gleiten kann....

ARBEITEN AN DER BREMSANLAGE NUR MACHEN, WENN MAN WEIß, WAS MAN TUT!

Anlasser: Wenn er mal wieder nciht will: Hörst Du denn das Klacken des Anlasserrelais oder will evtl. das nicht?

Ansonsten: Alte Kohlen mal auf Verschleiß überprüfen....evtl. sitzt nur die Führung zu....?


Peter
Peter
 
Beiträge: 39
Registriert: Fr Jul 22, 2005 13:41

Beitragvon Jürgen » Mo Jul 25, 2005 8:42

Das Ausbauen des Anlassers ist meines Wissens, schon eine ziemliche Fummelarbeit. (haben unseren Anlasser seinerzeit in der Werkstatt wechseln lassen). Aber vom hörensagen, weiß ich das man wohl um Knarre mit Verlängerung und Gelenk dazwischen nicht umhin kommt. Wenn der Anlasser dann los ist, muss er wohl in einem kleinen Geduldsspiel mit einigen "gewußtwie" Drehungen durch die vorhandene Enge ans Tageslicht befördert werden. Also nix für schwache Nerven. Wir haben nun seit einigen Jahren, einen Bosch Anlasser drin, der ist etwas kleiner von der Bauform, als der Original Magneti Marelli. War auch einiges günstiger vom Preis her (bei Arnold bestellt). Unser Anlasser klemmte vorzugsweise bei Wärme und verordnete uns dann kleine Zwangspausen von bis zu einer Stunde, da man einen Automatik ja nicht anschieben kann.
Einen Bremskraftregler gibt es an der Hinterachse. Der muss auch entsprechend eingestellt werden, wenn das Fahrzeug z.B. tiefergelegt wurde. (wird oft vergessen) Der Bremskraftregler dient in erster Linie dazu ein Überbremsen der Hinterachse zu vermeiden. Er verändert die Bremsleistung an der Hinterachse, je nachdem wie stark das Fahrzeug hinten durch Beladung in den Federn hängt.
Sollte mit der Bremsanlage alles okay sein, so gibt es für wechselhaftes nach der Seite ziehen beim Bremsen noch folgende Möglichkeit. Kaum sichtbare Haarrisse am Vorderachsträger sind eine Spiderkrankheit. Die echten Spezialisten kennen die Stellen, wo diese Risse auftreten und im Anfangsstadium lässt sich das ganze auch noch schweißen. Wir hatten auch so einen Haarriss im Träger, der geschweißt wurde. Bei uns war das Problem, das ein Vorderreifen sich trotz korrekt eingestellter Spur und Sturz, sich einseitig abnutzte. Das Problem ist, das der Riss unter Belastung, also z.B. zügige Kurvenfahrten und Bremsen, sich öffnet und somit die Spur und den Sturz verändert. Auf die Art und Weise, kann es auch kommen das das Fahrzeug beim Bremsen mal zu der einen und mal zur andereren Seite zieht und mal nicht. Es empfiehlt sich auf alle Fälle, den Vorderachsträger zur Vorsicht, mal sehr genau auf solche Haarrisse zu untersuchen.

Ciao Jürgen
Jürgen
 

anlasser = starter ?

Beitragvon geert verdonckt » Di Aug 02, 2005 19:08

Hallo,
Ich verstehe die deutsche sprache nur ein wenig und etwas schreiben in Deutsch ist viel zu zwierig (?) fur mich aber when ich English oder etwas anderes schreiben darf...
Sorry something technical in German is too difficult for me , removing a starter on the other hand is fairly easy :
On a Fiat 1800 (77) it takes only two bolts , rather easy access from under the car, than removing from under the bonnet. ( 15 min ).
Before doing that make sure it is neccesary : as somebody already pointed out :check other things first
1/ good battery ?
2/ do you hear a click by starting ? yes/no
no : defect solenoid or no current to the solenoid/starter
yes : (some) current to the solenoid
3/ put the lights on : if you try starting is the light intensity lower?
yes/no
yes : there is current to the starter
no : no current to the starter
conclusion : try to start and look for a "click" or not.
If not, check the electricity ( it's more 'electrickery' on a Fiat :? ) : cables to the starter, earth to the engine , and the ignition switch.
( I guess the problem is the ignition switch ( replacable)( I had that problem some years ago))
If you always hear a click , the starter/solenoid might be the problem.

I hope this helps (if not, give a shout )

Guten abend, Geert ( Damme, Belgium).
geert verdonckt
 
Beiträge: 2
Registriert: Di Aug 02, 2005 18:41

Beitragvon alex » Mi Aug 03, 2005 12:20

hi

danke euch allen für die tips.

@jürgen
"klemmt bei wärme" beschreibt ziemlich gut, was mit unserem anlasser los ist. obwohl er nicht generell bei wärme spinnt, aber kalt sprang er bisher ohne probleme an.

@geert
as described above, it has problem sometimes when the engine is warm. battery is fine.
the starter runs for some milliseconds and stops.


irgendwie als hätten die kohlen dann keinen kontakt und der schwung zum anlaufen hat nicht gereicht... :roll:

gruss
/alex
alex
 
Beiträge: 5
Registriert: So Jul 24, 2005 15:02
Wohnort: SLS & AG

anlasser

Beitragvon geert verdonckt » Mi Aug 03, 2005 13:43

hallo Alex,
I think it's time to remove the starter.
It's really not difficult ( on a 1800 cc at least) :
1/ left front of the car a bit higher ( axle stand or whatever ) to slip under the car ( depends on your size )
2/ deconnect battery
3/ deconnect wires to the starter ( 3+1)
4/ from under the car ( near the gearbox) 2 bolts to remove ( with little spanner)
5/ remove the starter (and solenoid) from under the bonnet
6/ clean everthing , you'll be surprised how much dirt there will be
7/ remove the cover ( 1 bolt) to get access to the brushes.
On mine they were still ok : cleaning everything ( lots of 'dust') was all there was to have the starter OK.
8/ check the connections between solenoid and starter
9/ as they say : reinstalling is the opposite of ... , just don't know how they can give they right torque on those bolts.
10/ reconnect everything, use some copperpaste.

Once the job is done , you'll say you loved it ( if the car starts ) :?

groeten, Geert.
geert verdonckt
 
Beiträge: 2
Registriert: Di Aug 02, 2005 18:41

Beitragvon alex » Mo Mär 19, 2007 21:07

hallo zusammen

ich grab das thema anlasser nochmal aus. nachdem unser spider letztes jahr zu kurz gekommen ist, nämlich abgemeldet in der garage stand, habe ich mir nun einen anlasser besorgt und vorgenommen, dieses jahr einige kilometer spider zu geniessen.

frohen mutes unters auto und was sehe ich: an die dritte schraube ist kein rankommen. die liegt versteckt zwischen getriebe und getriebetunnel.
von vorne besteht auch keine chance. die schrauben sind von hinten nach vorne geschraubt, von vorne komme ich mit mühe mit der hand an die dritte schraube, fühle aber eben nur das gewinde... :(

also muss wohl das getriebe raus um das ding zu wechseln. hat einer erfahrung mit sowas? ich habe leider kein workshop manual, doch manchmal findet man im netz verstreut diverse links, die auf sowas zeigen....?

sonst bleibt mir nix anderes übrig als der weg in eine werkstatt....

gruss
/alex :D
alex
 
Beiträge: 5
Registriert: So Jul 24, 2005 15:02
Wohnort: SLS & AG

Beitragvon alex » Do Mär 22, 2007 20:18

es ist vollbracht

das getriebe kann drin bleiben, habe es aber hinten etwas abgesenkt. mit gelenknüssen und ein paar verlängerungen war das gar keine grosse sache...


gruss
/alex
alex
 
Beiträge: 5
Registriert: So Jul 24, 2005 15:02
Wohnort: SLS & AG

Beitragvon thommy124 » Fr Mär 23, 2007 1:52

Zu spät reingeschaut, aber Du hast's ja geschafft. Das Getriebe brauchst Du eigentlich nicht abzusenken, an die dritte Schraube kommt man mit Nuß, Gelenk, kurzer Verlängerung und langer Verlängerung so eben ran. Die lange Verlängerung klemmt sich zwar alle paar Umdrehungen zwischen Tunnel und der Rückholfeder des Ausrückhebels fest, aber damit kann man leben. Den Anlasser dann nach oben rauszujonglieren war sicher viel spannender :wink: .
Das Getriebe auszubauen hätte ohnehin nichts genützt, denn dafür muß vorher der Anlasser raus... :?
Ciao,
Thomas



...noch ein Verrückter!
Benutzeravatar
thommy124
 
Beiträge: 134
Registriert: Di Jun 27, 2006 0:33
Wohnort: Bensheim

Re: Bremsen & Anlasser

Beitragvon Riku » So Jun 18, 2017 22:30

Hallo Alex!

Wie ging das mit den Bremsen aus?
Habe aktuell genau da selbe Problem.
Zieht vorallem beim stärkeren Bremsen nach links und mir kommt vor beim Nachlassen leicht nach rechts.
Manchmal merkt man auch gar kein Ziehen.

Lg
Kurt
Riku
 
Beiträge: 4
Registriert: Do Sep 29, 2016 14:33


Zurück zu Technik

Wer ist online?

Benutzer in diesem Forum: 0 Benutzer und 2 Gäste