Motor geht im Leerlauf aus - Hilfe !

Technikecke....

Motor geht im Leerlauf aus - Hilfe !

Beitragvon alfisto » Fr Aug 25, 2017 19:39

Hallo liebe Reparaturpäpste,
nach längerer Standzeit ( 5 Wochen ) wollte ich heute meinen Spider CSO 2.0 Bj 80 bewegen.
Beim starten gab es einen sehr lauten Knall und er war wieder aus.
Schock !
Aber no risk no fun, ich startete nochmals, er sprang auch willig sofort an, aber im Leerlauf geht er blubblubblub aus.
Ich bin dann einmal um das Eck gefahren, der Motor nimmt gut Gas an, läuft soweit ruhig, es wurde auch in dem Sinne "besser" als er beim Gas weg nehmen nicht sofort aus ging, sondern erst nach 10 sec, aber er geht aus.
Ich habe ihn nun abgestellt und da es in der Tiefgarage dunkel ist und es draussen regnet nicht weiter geschaut.
Ich meine aber einen leichten Schmorgeruch wahrgenommen zu haben, kann aber auch Einbildung sein.
Was kann ein technischer Laie wie ich tun ?
Oder wenn ich nichts tun kann, woran kann ich denken, um in der Werkstatt die Richtung etwas nachvollziehen zu können und nicht ganz doof dazustehen.
LMM und Umgebung ? Drosselklappe ?
Vielen, vielen Dank für euren Input !
LG
Thomas
alfisto
 
Beiträge: 17
Registriert: Mo Feb 13, 2017 20:26
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon Saar_CS0 » Sa Aug 26, 2017 2:29

Schau dir den LMM an.
Ich vermute, die Klappe hat etwas gelitten und ist nicht mehr ganz freigängig.
Grüße von der Saar,

Stefan
Benutzeravatar
Saar_CS0
 
Beiträge: 808
Bilder: 1
Registriert: Mo Okt 12, 2009 21:53
Wohnort: Lebach
Postleitzahl: 66822
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon alfisto » Mi Aug 30, 2017 10:04

Vielen Dank für deinen Input Stefan !
Werde ich heute in einer Oldtimerwerkstatt machen.
Aber da der Termin heute Mittag ansteht.
Keine weiteren konkreten Tipps von den alten Hasen für einen Rookie ?
LG
Thomas
alfisto
 
Beiträge: 17
Registriert: Mo Feb 13, 2017 20:26
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon Snoopy » Mi Aug 30, 2017 10:41

Sitzt der Ansaugschlauch noch richtig ? Durch das Backfire kann der Schlauch abgehen und die Klappe des LMM verbiegen.
CS0 2000 f.i. Baujahr 1979 Modell 1980

Nächster Stammtisch (am 2. Freitag im Monat)
10.11.2017 19:30 Gänseessen Hasenheim Bonlanden
Nächstes Treffen:
Besucht uns auf der Retroclassics 22.-25.03.2018
Saisoneröffnung LB 08.04.2018
Benutzeravatar
Snoopy
 
Beiträge: 1339
Bilder: 24
Registriert: Mo Mär 23, 2009 14:13
Wohnort: Stuttgart
Postleitzahl: 70569
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon alfisto » Mi Aug 30, 2017 17:50

Kurze Rückmeldung:
100 Punkte Snoopy !
Genau das war es... Haben es in Werkstatt gerichtet, hoffe es hält.
Momentan läuft der Spider wieder gut.
Sollte ich im Nachgang noch etwas checken ?
Werkstattmeister meinte, nö, ist aber kein Spider-Spezi.
LG
Thomas
alfisto
 
Beiträge: 17
Registriert: Mo Feb 13, 2017 20:26
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon Holger » Mi Aug 30, 2017 18:18

ich rate jeden den schlauch nicht zu feste zumachen

lieber ein abgesprungener ansaugschlauch , als ein durch fehlzündung gekillter lmm , der deutlich ins geld geht

gruß
holger
spider-krefeld
FIAT 124 SPIDER KREFELD / NRW

Feuer In Allen Töppen

Bild

57.Stammtisch NRW am 03.12.2017 ab 11.00Uhr
im Cafe del Sol in Krefeld
Benutzeravatar
Holger
 
Beiträge: 3545
Bilder: 1
Registriert: Mo Sep 26, 2005 8:00
Wohnort: Krefeld
Postleitzahl: 47799
Land: Deutschland

Re: Motor geht im Leerlauf aus - Hilfe !

Beitragvon alfisto » Mi Aug 30, 2017 23:34

Klingt logisch .
Danke für den Tipp !
LG
Thomas
alfisto
 
Beiträge: 17
Registriert: Mo Feb 13, 2017 20:26
Land: Deutschland


Zurück zu Technik

Wer ist online?

Benutzer in diesem Forum: 0 Benutzer und 3 Gäste